Gemini 3 Pro 模型负载太高不稳定

Incident Report for DataPipe Inc

Resolved

This incident has been resolved.
Posted Dec 07, 2025 - 20:45 CST

Investigating

We are currently investigating this issue.
Posted Dec 01, 2025 - 21:46 CST
This incident affected: Chat Service and API Service.