上游渠道原因 Claude 和 Gemini 模型暂时不可用

Incident Report for DataPipe Inc

Resolved

已经恢复。
Posted Apr 15, 2026 - 09:34 CST

Monitoring

A fix has been implemented and we are monitoring the results.
Posted Apr 15, 2026 - 09:33 CST

Identified

正在处理中
Posted Apr 15, 2026 - 09:30 CST
This incident affected: Chat Service and API Service.