GPT-5/5.1 系列模型延迟增加

Incident Report for DataPipe Inc

Resolved

This incident has been resolved.
Posted Nov 27, 2025 - 16:17 CST

Monitoring

A fix has been implemented and we are monitoring the results.
Posted Nov 27, 2025 - 15:17 CST

Identified

正在等待上游渠道解决。
Posted Nov 27, 2025 - 15:11 CST
This incident affected: Chat Service and API Service.