上游部分渠道网络出现不可用

Incident Report for DataPipe Inc

Resolved

This incident has been resolved.
Posted Jun 08, 2026 - 17:15 CST

Monitoring

已经切换到域名。
Posted Jun 08, 2026 - 17:13 CST

Identified

The issue has been identified and a fix is being implemented.
Posted Jun 08, 2026 - 17:12 CST
This incident affected: Chat Service and API Service.