GPT 系列模型稳定性下降

Incident Report for DataPipe Inc

Resolved

This incident has been resolved.
Posted Apr 14, 2026 - 17:33 CST

Monitoring

系统有高可用自动切换渠道,保证服务质量,正在观测。
Posted Apr 14, 2026 - 14:37 CST

Identified

问题已经在修复中,遇到超时请重试。
Posted Apr 14, 2026 - 12:31 CST
This incident affected: Chat Service and API Service.